Publié par

Une nouvelle Faille Webkit PS4 fw_3.50

Webkit PS4 fw_3.50
Webkit PS4 fw_3.50

C’est avec plaisir et sérénité que nous apprenons la découverte d’une nouvelle faille de vulnérabilité du Webkit PS4 fw_3.50.

Bien évidemment c’est une avancé mais ce n’est en rien un Exploit fonctionnel a l’heure actuel. Cette découverte est annoncé par le développeur @qwertyooruiop, déjà connu pour d’autre Travaux en commun avec CTurt.

Techniquement la combinaison d’une faille Webkit  et dlclose permet d’obtenir des privilèges d’accès sur Firmware 1.76 mais la faille dlclose corrigée depuis ne permet pas encore le même résultat sur Firmware 3.50…
Nous attendons donc la suite …

Vous souhaitez réagir ?
Laissez vos commentaires directement sur le Forum